Back to overview

Packet Loss

Jul 26 at 03:45pm CEST

Resolved
Jul 26 at 03:45pm CEST

Hello, there is packet loss on the infrastructure

UPDATE 4pm

Unesty we are patching.

UPDATE 6:30pm

Unesty deploys another patch.

UPDATE 8:50pm

We've found the error we're looking for the origin

UPDATE 9:40pm

The problem has been solved. We are monitoring